Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
radiotray-lite [Le 11/09/2022, 11:58]
moths-art Suppression des espaces en fin de ligne (détecté et corrigé via le bot wiki-corrector (https://forum.ubuntu-fr.org/viewtopic.php?id=2067892)
radiotray-lite [Le 27/01/2023, 04:22] (Version actuelle)
david96 [Téléchargement]
Ligne 19: Ligne 19:
   * [[https://​launchpad.net/​~nilarimogard/​+archive/​ubuntu/​webupd8/​+files/​radiotray-lite_0.2.18-1~webupd8~bionic0_i386.deb|Le paquet en 32 bits]]   * [[https://​launchpad.net/​~nilarimogard/​+archive/​ubuntu/​webupd8/​+files/​radiotray-lite_0.2.18-1~webupd8~bionic0_i386.deb|Le paquet en 32 bits]]
  
 +== Pour les versions 64 bits :== 
 +
 +<code bash>​wget https://​launchpad.net/​~nilarimogard/​+archive/​ubuntu/​webupd8/​+files/​radiotray-lite_0.2.18-1~webupd8~bionic0_amd64.deb</​code>​
 +
 +Pour corriger les erreurs :
 +<code bash>​sudo apt --fix-broken install</​code>​
 ==== Contournement des dépendances non satisfaites lors de l'​installation ==== ==== Contournement des dépendances non satisfaites lors de l'​installation ====
 Les **[[:​paquet|paquets deb]] sont assez anciens** et provoquent des **messages d'​erreurs** lors de l'​installation. Cela est dû aux versions des dépendances qui ont largement évoluées depuis. Les **[[:​paquet|paquets deb]] sont assez anciens** et provoquent des **messages d'​erreurs** lors de l'​installation. Cela est dû aux versions des dépendances qui ont largement évoluées depuis.
  • radiotray-lite.txt
  • Dernière modification: Le 27/01/2023, 04:22
  • par david96